No longer necessary to build the Cesium Plugin (SKIP THIS LESSON)

It is no longer necessary to build the Cesium plugin for Unreal Engine v5.

Take a look at https://courses.whiteowleducation.com/courses/data-visualization-in-the-metaverse/lectures/36836753 for information on how to install the Cesium for Unreal plugin.